Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Nachrichten - Evolyn

Seiten: [1] 2
1
Meta / Re: Suche down?
« am: 04. September 2017, 17:17:41 »
Bist nicht der einzige bei dem des nicht mehr funktioniert, ich denke ich weiß auch schon woran es liegt :)

2
Meta / Re: [Erledigt] Your connection is not private
« am: 13. November 2016, 19:14:04 »
https://bugs.chromium.org/p/chromium/issues/detail?id=664177

Ganze Mühle neustarten wird keine Änderung herbeiführen :< Mich verwundert gerade das ich mit der selben Version nicht auch auf den Fehler stoße.

3
Meta / Re: Your connection is not private
« am: 13. November 2016, 11:14:46 »
Sehr seltsam, gerade mit der selben Version von Chromium getestet, bei mir hat nichts gemeckert.

Blöde Frage, aber tritt die Meldung auch nach einem Neustart von Chromium auf?

4
Meta / Re: Footer Link "Impressum"
« am: 22. Juli 2016, 18:57:52 »
Hmm, bei mir wird der Link korrekt dargestellt. Egal ob als Guest oder eingeloggt, verschiedene Browser, von verschiedenen Seiten aus usw getestet. Haben auch andere User das Problem?

Kannst du mir bitte Infos geben von welchser Seite aus der Link falsch verlinkt? Browser, usw damit ich das Fehlverhalten reproduzieren kann.

5
Bis auf die Wahl des Hosters liegt das außerhalb meines Einflussbereichs :(

Das Forum hier sollte eigentlich keinen größeren Hoster in die Knie bringen, an uns liegts nicht :) Bleibt aktuell nur abwarten.

6
Meta / Re: Suche sucht nicht in Zitaten?
« am: 04. Mai 2016, 19:57:06 »
Danke für's recherchieren.

Hatte zwar etwas mit dem Index zu tun das die Suche nicht richtig funktionierte, war aber etwas anderes. Sollte jetzt allerdings funktionieren.

Bekomme bei dem Suchbegriff "enough" nun drei Ergebnisse nach Themen und sieben bei Posts :)

7
Eben mit verschiedenen Browsern, Einstellungen (adblock an/aus, javascript an/aus usw.) und auf verschiedenen Rechnern getestet und konnte das Verhalten nicht reporduzieren. Am Forum wurde nichts verändert. Logs zeigen mir auch kein Fehlverhalten :/

Kann jemand das Fehlverhalten bestätigen?

Weiter würde mich interessieren, war es jeweils über den selben Internetzugang? War der Download die fertige HTML Seite oder der Quelltext?

8
Meta / Re: Suche sucht nicht in Zitaten?
« am: 03. Mai 2016, 05:22:50 »
Suche in Zitaten funktioniert, es liegt an dem Wort, andere Wörter werden korrekt gefunden. Sehr seltsam, ich werde nachher der Sache auf den Grund gehen.

9
Meta / Re: Spoiler Funktion im Forum
« am: 24. Januar 2016, 21:57:04 »
So, Spoiler Mod installiert ;)

(click to show/hide)

Benutzung ist ganz einfach:

[spoiler]Text[/spoiler]
[spoiler=Titel]Text[/spoiler]

10
Meta / Re: Spoiler Funktion im Forum
« am: 24. Januar 2016, 17:03:12 »
Das Thema gehört eigentlich in den Meta-Bereich.

Ich werde mir das ganze nachher mal genauer ansehen.

11
Meta / Re: [ERLEDIGT] "Watchlist"
« am: 26. Dezember 2015, 07:58:27 »
Kann sein das es etwas an deiner Frage vorbei geht, aber ab jetzt kannst du einzelne Themen auch zu Bookmarks im Forum hinzufügen, unabhängig davon ob du darin gepostet hast oder nicht.

Hier sind es jetzt eben dann Bookmarks statt Watchlist :)

12
Meta / Re: Link zum IRC Webchat im Forenheader
« am: 21. Oktober 2015, 15:44:28 »
Kann man sich da anmelden? das der Name immer zuzuordnen ist..

Am besten dazu https://freenode.net/faq.shtml#userregistration durchlesen, dort ist alles beschrieben wie es funktioniert.

13
Meta / Re: Link zum IRC Webchat im Forenheader
« am: 21. Oktober 2015, 02:27:52 »
Hab einen Button eingebaut, für jeden sichtbar.

14
Meta / Re: Benachrichtigungen
« am: 14. Oktober 2015, 11:50:01 »
Hab jetzt allerdings den Grund gefunden warum er wahrscheinlich alles bei dir in Spam reinpackt. Werde der Sache noch genauer nachgehen.

15
Meta / Re: Benachrichtigungen
« am: 14. Oktober 2015, 11:33:29 »
Sehr sehr seltsam. Emailversand sollte funktionieren, bekommen Benachrichtigungen und bei den anderen Usern kam zumindest die Bestätigungsmail an :)

Hab in den Logs und auch im Emailaccount den das Forum benutzt keine Fehlermeldungen diesbezüglich gefunden.

Deine Emailadresse scheint auch korrekt zu sein, sonst hätte damals dein Hoster nicht schon gemeckert :)

Was passiert eigentlich bei dir mit Mails die als Spam erkannt werden? Gibts einen Spamordner oder werden die direkt gelöscht? Ich vermute gerade dass das Problem wieder irgendwo bei deinem Hoster bzw. Spamfilter liegt und er das Forum nicht mag :/ Wäre ja nicht das erste mal.

Seiten: [1] 2

Info

Impressum